R Zaghi
R Zaghi
Unregistered User
Groups: Anyone
Posts in Software
Show   Total: 15 items
Date Subject Count Location
Re: mono_method_desc_search_in_image problem, and some question... 3 replies Mono - Dev
Re: mono_method_desc_search_in_image problem, and some question... 4 replies Mono - Dev
Re: mono_method_desc_search_in_image problem, and some question... 6 replies Mono - Dev
Communicating native C structs with managed code 1 reply Mono - Dev
Re: CodeDomProvider calls mcs 0 replies Mono - Dev
Re: I am using the embedded API on mono 4.8 macOS and mono_class_get_namespace(MonoClass *) is returning nil for nested classes. Does anyone recall if this was ever reported? 1 reply Mono - Dev
CodeDomProvider calls mcs 2 replies Mono - Dev
Re: [PATCH] Make sure mkbundle executables work if they are run from a path on the PATH environment variable. 0 replies Mono - Dev
Re: [PATCH] Make sure mkbundle executables work if they are run from a path on the PATH environment variable. 0 replies Mono - Dev
[PATCH] Make sure mkbundle executables work if they are run from a path on the PATH environment variable. 5 replies Mono - Dev
Process.ProcessName acts differently on different platforms (bug or as expected)? [Using "System.Diagnostics.Process.GetCurrentProcess().ProcessName" on different platforms] 0 replies Mono - Dev
Re: Debug Embedded API in MonoDevelop and MSVS 0 replies Mono - Dev
Re: Debug Embedded API in MonoDevelop and MSVS 2 replies Mono - Dev
Re: Building Mono on Windows 10 / Cygwin 0 replies Mono - Dev
Building Mono on Windows 10 / Cygwin 2 replies Mono - Dev